标签: wp漏洞

视频 | 站长们注意啦 WP未修补漏洞 最新版也受影响 请及时修复 含POC

安全研究人员透漏了wordpress上一个未修补的安全漏洞,该漏洞出现在wp的核心代码上。攻击者可以利用bug删除wp配置文件,删除此文件的攻击者可以重新启动安装过程并使用他们自己的数据库设置安装该站点,。据称,该漏洞影响所有WordPress CMS版本,包括最新版本v4.9.6。[……]

继续阅读