标签: wordpress4.9.7

站长关注 | WordPress v4.9.7修复任意文件删除漏洞 赶快下载更新吧

近期,研究人员纰漏了wordpress的删除任意文件漏洞,攻击者可以利用bug删除wp配置文件, 删除此文件的攻击者可以重新启动安装过程并使用他们自己的数据库设置安装该站点,从而有效地劫持站点以传递自定义或恶意内容。目前,wordpress团队已修复并发布新版本4.9.7,站长们赶快下载更新把。[……]

继续阅读