标签: Webkit漏洞

苹果Webkit内存破坏漏洞CVE-2018-4200/04 失败还可DoS iOS和Safari大批版本受影响

Google 0Day和趋势0Day发现,远程攻击者可以在运行应用程序的用户的上下文中执行任意代码,Apple Safari 11.1及Apple iOS 11.3.1之前的大批版本受影响。[……]

继续阅读