标签: php跨站脚本漏洞

PHP未完全修复跨站脚本漏洞CVE-2018-5712 可执行任意脚本 大批版本受影响

攻击者利用漏洞,在受影响站点的上下文中,在不知情的用户浏览器中,执行任意脚本代码。这可能允许攻击者窃取基于cookie的身份验证凭据,并启动其他攻击[……]

继续阅读