标签: Oracle身份管理器

Oracle身份管理器远程漏洞CVE-2017-10151 CVSS10分 绿盟科技发布威胁通告

该漏洞允许攻击者在未获取合法身份凭证的条件下,通过HTTP远程访问进行漏洞利用,因为产品管理身份验证,攻击可能会对附加产品产生重大影响。[……]

继续阅读