标签: openssh 7.5漏洞

OpenSSH ‘sftp-server.c’ 远程安全绕过漏洞 无CVE 7.6之前全部受影响

漏洞是设计缺陷所致。攻击者利用该漏洞可以执行未授权动作,为进一步攻击制造条件。去年Openssh漏洞多,今年还是第一次看到这么大范围的。[……]

继续阅读