标签: firefox远程代码执行漏洞

Firefox爆出多版本远程代码执行漏洞CVE-2018-5146/47 还可DoS攻击

问题出现在处理Vorbis音频数据时及libtremor库,攻击者可以利用这些问题在运行受影响应用程序的用户的上下文中执行任意代码,失败的攻击尝试还可能引发DoS攻击。[……]

继续阅读