标签: exim漏洞

linux邮件传输代理exim缓冲区溢出漏洞CVE-2018-6789 全球百万台服务器受影响

攻击者可以在受影响的应用程序上下文中执行任意代码。失败的攻击尝试将导致拒绝服务条件,Exim4.90.1之前版本受影响,官方已经发布补丁,请尽快升级。4个机构发布预警通告。[……]

继续阅读