标签: CVE-2018-8960

ImageMagick堆缓冲区溢出漏洞CVE-2018-8960 可DoS或可执行代码

攻击者可以利用此问题进行DoS攻击,还可能执行代码,但这还没有得到证实。ImageMagick 7.0.7-26 Q16受影响;其他版本也可能受到影响。[……]

继续阅读