标签: CVE-2018-5357

ImageMagick信息泄露漏洞CVE-2018-5357

      ImageMagick信息泄露漏洞CVE-2018-5357无评论

攻击者可以利用这个问题获取敏感信息,从而有助于进一步攻击。ImageMagick 7.0.7-22 Q16受影响;其他版本也可能受到影响。该漏洞为绿盟科技提报,SecurityFocus发布预警通告。[……]

继续阅读