标签: CVE-2018-4206

Apple macOS爆出多个安全漏洞CVE-2018-4206 可提权可DoS攻击

相关漏洞ID还包括CVE-2018-4187,攻击者可以利用这些问题执行未经授权的操作,并获得提权。失败的攻击尝试可能会导致DoS攻击。SecurityFocus发布预警通告。[……]

继续阅读