标签: CVE-2018-2831

绿盟科技网络安全威胁周报2018.18 Oracle VM VirtualBox安全漏洞CVE-2018-2831

利用后可使经身份验证的攻击者利用此漏洞破坏受影响应用机密性。Oracle已经为此发布了一个安全公告(cpuapr2018-3678067)以及相应补丁,请用户及时下载更新。[……]

继续阅读