标签: CVE-2018-2775

MySQL远程安全漏洞CVE-2018-2775 5.7.21之前所有版本受影响

SecurityFocus称Oracle MySQL服务器在“Server: Optimizer”组件中容易出现远程安全漏洞,该漏洞可以通过“MySQL”协议利用。MySQL 5.7.21之前所有版本受影响。[……]

继续阅读