标签: CVE-2018-14847

Mikro Tik路由器漏洞严重漏洞 可获得root权限 6.42.7版本之前都受影响

近期,研究人员公布了一种新的RCE攻击,利用已经公布的Mikro Tik路由器漏洞,可允许黑客绕过防火墙加载未检测到的恶意软件,该漏洞被确定为CVE-2018-14847,是一个旧的目录遍历缺陷,它在2018年4月被检测到的同一天被修补。

[……]

继续阅读

7500台MikroTik路由器遭感染 攻击者利用4月修补过的漏洞CVE-2018-14847

如果您有MikroTik路由器,请确保它运行最新的固件,因为安全研究人员发现数千个受损的MikroTik路由器正在向九个受攻击者控制的IP发送流量。自7月以来,通过蜜罐,研究人员注意到恶意软件利用MikroTik路由器。攻击者正在利用4月修补过的MikroTik CVE-2018-14847漏洞。[……]

继续阅读