标签: CVE-2018-1273

Spring Data Commons爆出远程代码执行漏洞CVE-2018-1273 Data REST及Boot受影响

未经身份验证的远程恶意用户(或攻击者)可以提供特制的请求参数对Spring Data REST发起攻击,最终可以导致远程代码执行攻击。请尽快升级Spring Data REST、Spring Boot[……]

继续阅读