标签: CVE-2018-10779

tiff读取库libtiff堆缓冲区溢出漏洞CVE-2018-10779 所有版本受影响 poc已公开

攻击者可以获得敏感信息或DoS攻击。由于这个问题的性质,还可能执行代码,但这还没有得到证实。LibTIFF3.3.2易受攻击,其他版本也可能受到影响。[……]

继续阅读