标签: CVE-2018-0304

思科任意代码执行漏洞 受影响设备可被Dos 请用户及时升级

Cisco官方发布安全通告修复了多个不同程度的安全漏洞,其中包括5个严重漏洞。其余19个漏洞的SIR为高。成功利用这些漏洞可能允许攻击者未经授权访问受影响的设备,获得受影响设备的特权,执行任意代码,执行任意命令,访问敏感信息或导致拒绝服务(DoS)情况在受影响的设备上。[……]

继续阅读