标签: CVE-2017-16689

SAP内核身份验证绕过漏洞CVE-2017-16689 可执行未授权操作

攻击者可以利用这个问题,绕过某些安全限制,并执行未经授权的操作;同时,这可能助于发起进一步攻击。SAP内核7.49、7.45、7.22、7.21都受影响。[……]

继续阅读