标签: CVE-2017-16669

GraphicsMagick堆缓冲区溢出漏洞CVE-2017-16669 可以远程执行代码

成功的攻击可能会让受影响的应用程序崩溃,进而攻击者可能可以实施远程代码执行攻击,但这还没有得到证实。graphicsmagick版1.3.26受影响;其他版本也可能受到影响。[……]

继续阅读