标签: CVE-2017-16634

Joomla!安全绕过漏洞CVE-2017-16634 3.8.2以下受影响

攻击者可以利用这个问题,绕过某些安全限制并执行未经授权的操作;这可能有助于发起进一步攻击。[……]

继续阅读