标签: CVE-2017-16613

OpenStack Swauth爆出身份验证绕过漏洞CVE-2017-16613 可未授权操作

攻击者可以利用此问题绕过身份验证机制并执行未经授权的操作。这可能有助于进一步攻击。受影响产品包括OpenStack swauth 1.2.0、OpenStack swauth 1.1.0[……]

继续阅读