标签: CVE-2017-14473

罗克韦尔AB MicroLogix1400可编程控制器PLC高危漏洞 其中12个漏洞CVSS3.0评分10分

在数据、程序及文件权限的函数中,存在一个可利用的访问控制的脆弱性。经过精心编制的数据包可以引发读写操作,从而导致敏感信息泄露、修改设置或修改梯形逻辑。[……]

继续阅读