标签: CVE-2017-13861

苹果iOS/watchOS/tvOS内存破坏漏洞CVE-2017-13861 可执行内核级任意代码和DoS

利用此漏洞,可以远程执行具有内核特权级别的任意代码,Apple iOS 11.2 之前所有版本、Apple tvOS 11.2 之前所有版本、Apple watchOS 4.2 之前所有版本均受影响。[……]

继续阅读