标签: cve 2017 11882 下载

Office内存破坏漏洞CVE-2017-11882 执行任意代码失败了还可DoS PoC已公开

攻击者可以在当前登录用户的上下文中执行任意代码。受影响版本包括,Office 2016、Office 2013、Office 2010、Office 2007的相关版本。PoC已公开,文中包含CVE-2017-11882补丁下载。[……]

继续阅读