标签: CVE-2017-11292

绿盟科技网络安全威胁周报2017.41 Flash Player远程代码执行漏洞CVE-2017-11292

该漏洞利用Adobe Flash Player在实现上存在类型混淆的错误,可使攻击者在受影响应用上下文中执行任意代码。目前,Adobe公司已发布了安全公告,请广大用户及时升级更新软件版本,修复漏洞。[……]

继续阅读

Adobe修复FlashPlayerRCE漏洞CVE-2017-11292 BlackOasisAPT组织已利用

Adobe真是不着调,上周Adobe刚说它不会发布安全更新。6天后又修补了CVE-2017-11292,请升级到Flash Player 27.0.0.170[……]

继续阅读