标签: Apache Synapse 远程代码执行漏洞

绿盟科技网络安全威胁周报2017.49 Apache Synapse远程代码执行漏洞CVE-2017-15708

攻击者利用此漏洞在受影响应用上下文中执行任意代码。目前,Apache官方已经发布了最新的3.0.1版本修复了该漏洞,请受影响的用户尽快升级到最新版本进行防护。[……]

继续阅读