标签: Adobe Flash代码执行漏洞

绿盟科技互联网安全威胁周报2018.24 Adobe Flash Player远程代码执行漏洞CVE-2018-5002

绿盟科技漏洞库 本周新增漏洞记录64条,其中高危漏洞63条。本次周报建议大家关注Adobe Flash Player远程代码执行漏洞(CVE-2018-5002)等,在Adobe Flash Player 29.0.0.171及更早版本上存在类型混淆漏洞,成功利用后可使攻击者执行任意代码。[……]

继续阅读

Adobe Flash修复0day漏洞 发布新版本 请用户及时更新

近期,研究人员发发现Adobe Flash存在一个高危漏洞CVE-2018-5002,它可以被攻击者利用进行任意代码执行,Adobe确认漏洞可以针对Windows用户进行0day攻击。Adobe已针对本次漏洞发布了最新版本,请用户及时更新。[……]

继续阅读