标签: 论坛

vBulletin 软件漏洞发布,恐已被攻击者利用

研究人员近期发现vBulletin的一款预认证远程代码执行漏洞(CVE-2019-16759),影响到的vBulletin版本是5.0.0至5.5.4,用户可以尝试实施Cylance高级架构师Nick Cano提供的临时补丁,但可能会破坏某些功能。[……]

继续阅读