标签: 网站漏洞

站长们注意了!WordPress评论系统被批露远程代码执行漏洞 请尽快更新至最新版本5.1.1

近期,RIPS公司的研究员批露了wordpress中的CSRF漏洞,该漏洞甚至可能造成远程代码执行。如果您的WordPress网站还未更新到最新版本5.1.1,建议您立刻升级版本,否则黑客可能利用新批露的漏洞破解您的网站。
[……]

继续阅读