标签: 攻击漏洞

只需在Vim或Neovim编辑器中打开文件,您的Linux就会被黑客攻击

如果您最近没有更新Linux操作系统,尤其是命令行文本编辑器实用程序,尽量不要尝试使用Vim或Neovim查看文件的内容。
 

Linux用户,要小心!

如果您最近没有更新Linux操作系统,尤其是命令行文本编辑器实用程序,尽量不要[……]

继续阅读