标签: 内存错误漏洞

Linux内核爆出远程内存破坏漏洞CVE-2018-8822 失败还可DoS N多版本受影响

因为它不能对用户提供的数据执行充分的边界检查。攻击者可以利用这些问题,在受影响的设备上下文中执行任意代码。绿盟科技和SecurityFocus发布预警通告[……]

继续阅读