Author Archives: vulners

Linux守护进程Systemd被爆远程代码执行漏洞CVE-2017-9445 影响多种linux系统

该 bug 存在于 ubuntu 版本17.04 和版本16.10 中;debian 版本 Stretch (又名 debian 9), Buster (又名10) 和 sid (又名Unstable);以及其他各种使用 Systemd 的 linux 发行版。[……]

继续阅读